首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票大智慧公式

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 大智慧公式 > 雕虫小技(主图)(大智慧)

雕虫小技(主图)(大智慧)

来源:花都股票学习网 阅读: 日期:2020年07月30日 22:15:09

MA1:=MA(CLOSE,1);
MA3:=MA(CLOSE,3);
空:=(3)*(MA3) - (2)*(MA1);
多:(3)*(MA1) - (2)*(MA3),LINETHICK2,colore66878;
PARTLINE(多,多>REF(多,1),RGB(255,0,0),1,RGB(0,0,255)),LINETHICK3,COLORBLUE;
M1:SUM((EMA((CLOSE + LOW)/(2),2))/(2.98),3),COLORFFFFFF;
M2:EMA(M1,1),COLORFF00FF,LINETHICK2;

  以上是本站关于“雕虫小技(主图)(大智慧)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票大智慧公式专题:http://www.pzzhd.com/dzh/13587.html雕虫小技(主图)(大智慧)。
标签:IN, 智慧, 雕虫小技
编辑:股隆八步

热点排行榜