首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票大智慧公式

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 大智慧公式 > 战神系列之★出刀见血★(大智慧)

战神系列之★出刀见血★(大智慧)

来源:花都股票学习网 阅读: 日期:2020年07月30日 22:35:30

{以下是该指标的原码,欢迎下载参考,别忘记顶哦}
=================================================================================
战神系列指标:0,colorred;
Var92:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var93:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var94:=SMA(Var93,13,8);
出刀见血:if(SMA(Var94,13,8)<=5.00,50.00,0),colore66878,stick,linethick3;
DRAWTEXT(出刀见血,60,'∝╬══→'),ALIGN1,VALIGN2,colorred;
DRAWTEXT(出刀见血,28,'出刀就要见血'),ALIGN1,VALIGN2,coloryellow;
80;
==================================================================================
战神系列会陆续的和大家见面的,希望大家喜欢

  以上是本站关于“战神系列之★出刀见血★(大智慧)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票大智慧公式专题:http://www.pzzhd.com/dzh/13593.html战神系列之★出刀见血★(大智慧)。
标签:系列, 指标
编辑:股隆八步

热点排行榜