首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票大智慧公式

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 大智慧公式 > 保险操盘副图无未来(大智慧)

保险操盘副图无未来(大智慧)

来源:花都股票学习网 阅读: 日期:2020年07月30日 22:37:22

主力:(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000;
AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;
BB:=MA(AA,10);
CC:=(((CLOSE - LLV(LOW,26)) / (HHV(HIGH,26) - LLV(LOW,26))) * 100);
DD:=EMA(SMA(20*(DMA(C,2.5*MAX(IF(V/CAPITAL=0,V/700000000,V/CAPITAL),
1.1*(MAX(H,REF(C,1))/MIN(L,REF(C,1))-1)))/REF(DMA(C,2.5*MAX(IF(V/CAPITAL=0,
V/800000000,V/CAPITAL),1.1*(MAX(H,REF(C,1))/MIN(L,REF(C,1))-1))),1)-1),2,1),2);
趋势:SMA(BB,3,1)/10,LINETHICK1,COLORRED;
判势:SMA(CC,32,1)-20,COLOR00FF00,LINETHICK1;
论坛:DRAWTEXT(CROSS(趋势,判势),趋势+10,'买↑入'),LINETHICK2,COLORWHITE;
建仓:DRAWTEXT(CROSS(判势,趋势),判势,'建↑仓'),LINETHICK2,COLORYELLOW;
加码:DRAWTEXT(CROSS(主力,判势),判势-10,'加▲码'),LINETHICK2,COLORRED;
持仓区:IF(DD>=0.005,100,107),COLORYELLOW;
空仓区:IF(DD<=-0.005,100,107),COLORFF0000;
变盘:IF(BETWEEN(DD,0.005,-0.005),100,108),COLORFF00FF ,LINETHICK2;

  以上是本站关于“保险操盘副图无未来(大智慧)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票大智慧公式专题:http://www.pzzhd.com/dzh/13595.html保险操盘副图无未来(大智慧)。
标签:IN, 趋势, 智慧, 未来
编辑:股隆八步

热点排行榜