首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票大智慧公式

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 大智慧公式 > 用了翻倍的指标(大智慧)

用了翻倍的指标(大智慧)

来源:花都股票学习网 阅读: 日期:2020年07月31日 22:32:55

Var1:=600*(EMA(CLOSE,5)-EMA(LOW,55))/EMA(LOW,55);
Var2:=EMA(Var1,7);
VarA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;
VarB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;
本站要: IF(VarA+VarB<7 AND CROSS(Var1,Var2) AND Var2<-18 AND Var2<VarB,60,50),colorffcccc;
DRAWICON(本站要=60,70,1);
Var3:=(2*CLOSE+HIGH+LOW)/4;
Var4:=LLV(LOW,34);
Var5:=HHV(HIGH,34);
Var6:=EMA((Var3-Var4)/(Var5-Var4)*100,8);
Var7:=EMA(Var6,5);
STICKLINE(Var6-Var7>0,Var6,Var7,4,0),colorred;
STICKLINE(Var6-Var7<0,Var6,Var7,4,1),color00ff00;
Var8:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
Var9:=SMA(Var8,13,1);
K1: SMA(Var9,5,1),COLORFF00FF;
RSV3:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K3:SMA(RSV3,3,1),ColorFFEC2B,pointdot;
D3:SMA(K3,3,1),pointdot;
STICKLINE(k3>d3,k3,d3,4,0),colorwhite;
STICKLINE(k3<d3,k3,d3,4,0),colorffcc66;
Var10:=100*(WINNER(H));
Var11:=EMA(Var10,3);
Var12:=EMA(Var10,5);
持票等侯区:STICKLINE(Var11>Var12,100 ,103,5,1 ),colorred;
持币等侯区:STICKLINE(Var11<Var12,100 ,103,5,1 ),colorgreen;
STICKLINE(Var11>Var12,-0,-4,5,1 ),colorred;
STICKLINE(Var11<Var12,-0 ,-4,5,1 ),colorgreen;
20,pointdot;
50,pointdot;
80,pointdot;

  以上是本站关于“用了翻倍的指标(大智慧)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票大智慧公式专题:http://www.pzzhd.com/dzh/13630.html用了翻倍的指标(大智慧)。
标签:IN
编辑:股隆八步

热点排行榜