首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目:

花都股票学习网 > 指标公式 > 判断手中个股以及大盘所处区域的指标!(通达信)

判断手中个股以及大盘所处区域的指标!(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月27日 21:41:35

判断手中个股以及大盘所处区域的指标!根据这个指标可以做到心中有数!目前你手中的股票安全吗?想买的股票是否有投资价值!未来获利空间有多少?是否面临风险?后期如何操作?对散户朋友应该是有帮助的,省去了四处询问咨询手中以及想买入的股票烦恼!希望对股民投稿朋友有所帮助!
通用源码——希望留给后面的朋友!
{风险测评}
VAR2:=LLV(LOW,33);
VAR3:=HHV(HIGH,21);
VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;
100,STICK,LINETHICK7, COLORFFCC33;
80, STICK,LINETHICK7, COLORFF9933;
50,STICK,LINETHICK7, COLORBLUE;
20,STICK,LINETHICK7,COLORCC0033;
20,, COLORWHITE;
50,, COLORYELLOW;
80,, COLORCYAN;
DRAWTEXT(FILTER(CLOSE>0,25),10,'极度危险区'),, COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),30,'危险区'), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),65,'安全区'), , COLORWHITE;
DRAWTEXT(FILTER(CLOSE>0,25),88,'高安全区'), , COLORWHITE;
当前安全度: 100-EMA(0.667*REF(VAR4,1)+0.333*VAR4,1),CIRCLEDOT,LINETHICK2 ,COLORRED;

  以上是本站关于“判断手中个股以及大盘所处区域的指标!(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13460.html判断手中个股以及大盘所处区域的指标!(通达信)。
标签:IN, 手中, 指标, 以及
编辑:股隆八步