首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目:

花都股票学习网 > 指标公式 > 看周线,做短线(通达信)

看周线,做短线(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月27日 21:36:38

本站的kdj
RSV:=(CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:3*K-2*D;
周J:="KDJ.J#WEEK";
STICKLINE(周J>80,80,周J,1,0),COLORRED;
STICKLINE(J>80,80,J,1,0),COLORRED;
DRAWICON(REF(J,1)<0 AND J>0,J,1);
A:0,COLORCYAN;

红色区域是可操作区,很有可能捉到拉升行情哦!

  以上是本站关于“看周线,做短线(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13463.html看周线,做短线(通达信)。
标签:通达, 短线, IN
编辑:股隆八步