首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目:

花都股票学习网 > 指标公式 > 均线温度计(通达信)

均线温度计(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月27日 22:18:27

现价:=CONST(DYNAINFO(7)),POINTDOT;
M5:=CONST(MA(C,5)),,LINETHICK;
M10:=CONST(MA(C,10)),COLORYELLOW,,LINETHICK;
M20:=CONST(MA(C,20)),COLORMAGENTA,,LINETHICK;
M60:=CONST(MA(C,60)),,COLORFFFF00,LINETHICK;
M120:=CONST(MA(C,120)),,COLORWHITE,LINETHICK;
M250:=CONST(EMA(C,250)),,COLOR0099FF,LINETHICK;
STICKLINE(M120 AND CURRBARSCOUNT=8,M5+0.5,M250,20,1),COLORWHITE;
STICKLINE(M120 AND CURRBARSCOUNT=8,现价,M250,5,0),COLORRED;
STICKLINE(M250 AND CURRBARSCOUNT=8,M250,M250,18,0)COLORRED;
STICKLINE(M120 AND CURRBARSCOUNT=8,M120,M120,18,0),COLORWHITE;
STICKLINE(M60 AND CURRBARSCOUNT=8,M60,M60,18,0),COLORFFFF00;
STICKLINE(M20 AND CURRBARSCOUNT=8,M20,M20,10,0),COLORMAGENTA;
STICKLINE(M10 AND CURRBARSCOUNT=8,M10,M10,10,0),COLORYELLOW;
STICKLINE(M5 AND CURRBARSCOUNT=8,M5,M5,10,0),COLORGREEN;
STICKLINE(现价 AND CURRBARSCOUNT=8,现价,现价,24,0),COLORBROWN;
DRAWTEXT(CURRBARSCOUNT=5,M5,' M5'),COLORGREEN;
DRAWTEXT(CURRBARSCOUNT=5,M10,' M10'),COLORYELLOW;
DRAWTEXT(CURRBARSCOUNT=5,M20,' M20 '),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=5,M60,' M60 '),COLORFFFF00;
DRAWTEXT(CURRBARSCOUNT=5,M120,' M120 '),COLORWHITE;
DRAWTEXT(CURRBARSCOUNT=5,M250,' M250 '),COLORRED;
DRAWTEXT(CURRBARSCOUNT=5,现价,' 现价 '),COLORBROWN;

  以上是本站关于“ 均线温度计(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13487.html均线温度计(通达信)。
标签:IN, AND
编辑:股隆八步