首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 短线出击(通达信)

短线出击(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 22:03:44

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
STICKLINE(RE,0,1,3,0),COLORYELLOW;
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
CE:=REF(HH,1);
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
II:=短线出击=30;
合成:CE AND II;

 

  以上是本站关于“短线出击(通达信)”的详细内容介绍,更多精彩请收藏本站。

 

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13501.html短线出击(通达信)。
标签:短线, 出击, AND, 通达
编辑:一灯大师