首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 凡是红块出现.必然大涨.(通达信)

凡是红块出现.必然大涨.(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 22:01:05

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA40:MA(C,40);
MA60:MA(C,60);
STICKLINE(MA5>=MA60 AND MA60>=MA10,MA10,MA60,4,0),COLORBLUE;
STICKLINE(MA5>=MA10 AND MA5<=MA60,MA10,MA5,4,0),COLORBLUE;
STICKLINE(MA20>=MA60 AND MA60>=MA40,MA40,MA60,4,0),COLORFF00FF;
STICKLINE(MA20>=MA40 AND MA20<MA60,MA40,MA20,4,0),COLORFF00FF;
STICKLINE(MA5>=MA20 AND MA20>=MA10,MA10,MA20,4,0),COLORWHITE;
STICKLINE(MA5>=MA10 AND MA5<MA20,MA10,MA5,4,0),COLORWHITE;
STICKLINE(C>=O,H,L,0,0),COLORRED;
STICKLINE(C<O,H,L,0,0),COLORFFFF52;
STICKLINE(C>=O,C,O,4,1),COLORRED;
STICKLINE(C<O,C,O,4,0),COLORFFFF52;

 

  以上是本站关于“凡是红块出现.必然大涨.(通达信)”的详细内容介绍,更多精彩请收藏本站。

 

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13508.html凡是红块出现.必然大涨.(通达信)。
标签:IN, AND, 通达, 必然
编辑:一灯大师