首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 猎人6线全红(通达信)

猎人6线全红(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 21:59:19

猎人:MA(C,3),LINETHICK2,COLORGREEN;
猎人1:MA(C,5),LINETHICK2,COLORYELLOW;
猎人2:MA(C,8),LINETHICK2,COLORCYAN;
猎人3:MA(C,34),LINETHICK2,COLORFF00FF;
猎人4:MA(C,60),LINETHICK2,COLORWHITE;
猎人5:MA(C,120),LINETHICK2,COLORBLUE;

IF(猎人>REF(猎人,1),猎人,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人1>REF(猎人1,1),猎人1,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人2>REF(猎人2,1),猎人2,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人3>REF(猎人3,1),猎人3,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人4>REF(猎人4,1),猎人4,DRAWNULL),LINETHICK2,COLORRED;
IF(猎人5>REF(猎人5,1),猎人5,DRAWNULL),LINETHICK2,COLORRED;

 

  以上是本站关于“猎人6线全红(通达信)”的详细内容介绍,更多精彩请收藏本站。

 

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13510.html猎人6线全红(通达信)。
标签:猎人, IN, 通达, 收藏, 精彩
编辑:一灯大师