首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 买入大涨(通达信)

买入大涨(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 21:54:51

买入大涨公式源码:
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入:if((V7 AND COUNT(V7,3)=1),30,0),color009090;
DRAWTEXT(买入,35,'买入 '),COLOR009090;

 

  以上是本站关于“买入大涨(通达信)”的详细内容介绍,更多精彩请收藏本站。

 

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13513.html买入大涨(通达信)。
标签:通达, 收藏
编辑:一灯大师