首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票指标公式

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 实用指标之KDJ周叉(通达信)

实用指标之KDJ周叉(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 20:46:00

KDJ周叉 ,可以在一个日线图里看日线、周线、周月KDJ的金叉、死叉很是方便,希望大家喜欢!
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
周K:MA("KDJ.K#WEEK"(N,M1,M2) ,5),LINETHICK2,COLORWHITE;
周D:MA("KDJ.D#WEEK"(N,M1,M2) ,5),LINETHICK2,COLOR33FF99;
周J:MA("KDJ.J#WEEK"(N,M1,M2) ,5),LINETHICK2,COLORMAGENTA;
周金▲:DRAWTEXT(CROSS("KDJ.K#WEEK"(N,M1,M2),"KDJ.D#WEEK"(N,M1,M2)) ,8,'周▲'),COLORRED;
周死▼:DRAWTEXT(CROSS("KDJ.D#WEEK"(N,M1,M2),"KDJ.K#WEEK"(N,M1,M2)) ,92,'周▼'),COLORGREEN;
月金▲:DRAWTEXT(CROSS("KDJ.K#MONTH"(N,M1,M2),"KDJ.D#MONTH"(N,M1,M2)) ,0,'月▲'),COLORMAGENTA;
月死▼:DRAWTEXT(CROSS("KDJ.D#MONTH"(N,M1,M2),"KDJ.K#MONTH"(N,M1,M2)) ,100,'月▼'),COLORYELLOW;
20;

  以上是本站关于“实用指标之KDJ周叉(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票指标公式专题:http://www.pzzhd.com/gongshi/13533.html实用指标之KDJ周叉(通达信)。
标签:WE, IN, 通达
编辑:股八哥