首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票通达信指标

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 通达信指标 > 航海家捕捞季节(通达信)

航海家捕捞季节(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 21:40:27

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
STICKLINE(XYS0>=0,XYS0,0,2,0),COLORRED;
STICKLINE(XYS0<0,XYS0,0,2,0),COLORGREEN;
PJGJ:=AMOUNT/VOL/100; SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13); SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:0,COLORWHITE;

用法很简单,金叉入,死叉出。看图:
STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,2 ,0 ),COLORGREEN;
STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW;
STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2 ,0 ),COLORCYAN;
STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2 ,0 ),COLORBLUE;
XYS1:MA(XYS0,2); XYS2:MA(XYS0,2);

  以上是本站关于“航海家捕捞季节(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票通达信指标专题:http://www.pzzhd.com/tdx/13543.html航海家捕捞季节(通达信)。
标签:IN, AND, 通达, 季节, 捕捞
编辑:股八哥