首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票通达信指标

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 通达信指标 > 换手指标 买点准确(通达信)

换手指标 买点准确(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 21:44:27

HSL:100*VOL/(FINANCE(7)/100),POINTDOT,LINETHICK1,COLORWHITE;
LB:HSL/REF(HSL,1),POINTDOT,LINETHICK1,COLORWHITE;
VHSL:IF(CURRBARSCOUNT=1 AND PERIOD=5,HSL*240/FROMOPEN,DRAWNULL),COLORRED;
VLB:VHSL/REF(HSL,1),POINTDOT,LINETHICK1,COLORRED;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VHSL,0,2.5,-1),COLORRED;
STICKLINE(0=0,0,HSL,2.5,0),COLOR444444;
HSL5:LLV(HSL,5),COLORYELLOW;
HSL10:LLV(HSL,10),COLORRED;
HSL20:LLV(HSL,20),COLORGREEN;
DHSL5:IF((HSL<=LLV(HSL,5) OR REF(HSL,1)<=REF(LLV(HSL,4),1)) AND C>=O AND REF(C,1)<=REF(O,1),HSL5,DRAWNULL),POINTDOT,LINETHICK6,COLORYELLOW;
DHSL10:IF((HSL<=LLV(HSL,10) OR REF(HSL,1)<=REF(LLV(HSL,9),1)) AND C>=O AND REF(C,1)<=REF(O,1),HSL10,DRAWNULL),POINTDOT,LINETHICK6,COLORRED;
DHSL20:IF((HSL<=LLV(HSL,20) OR REF(HSL,1)<=REF(LLV(HSL,19),1)) AND C>=O AND REF(C,1)<=REF(O,1),HSL20,DRAWNULL),POINTDOT,LINETHICK6,COLORGREEN;

功能与原理:1.除了普通换手以外 加入了盘中虚拟换手功能 类似通达信的虚拟成交量2.以地量选股思想 (具体参考本站以前的地量选股帖)标示出了五日十日二十日地量 均是买入点 安全准确....试过就知道 本指标用于上升趋势寻底 60日均线向下的时候不建议参与大势不好无量阴跌是常有的事情

  以上是本站关于“换手指标 买点准确(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票通达信指标专题:http://www.pzzhd.com/tdx/13547.html换手指标 买点准确(通达信)。
标签:IN, AND, 准确, 通达
编辑:股八哥