首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票通达信指标

子栏目: 通达信指标

花都股票学习网 > 指标公式 > 通达信指标 > 主力趋势(大智慧)(通达信)

主力趋势(大智慧)(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月29日 22:16:04

VAR1:=REF(CLOSE,2);
短线: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,colorblue;
A1:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
A2:=SMA(A1, 9, 1);
A3:=SMA(A2, 3, 1);
趋势:3*A2-2*A3,COLORyellow,LINETHICK2;
主力线:EMA(A2, 3),COLORRED,LINETHICK3;

  以上是本站关于“主力趋势(大智慧)(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票通达信指标专题:http://www.pzzhd.com/tdx/13552.html主力趋势(大智慧)(通达信)。
标签:主力, 趋势, 通达
编辑:股八哥