首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票通达信指标

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 通达信指标 > 用于大盘顶底的研判(通达信)

用于大盘顶底的研判(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月31日 12:30:51

dxy:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;dxe:=SMA(dxy,3,1);dxs:=SMA(dxe,3,1);
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLOR4FB9B9;
动向:3*dxe-2*dxs,COLOR1010FF;

  以上是本站关于“用于大盘顶底的研判(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票通达信指标专题:http://www.pzzhd.com/tdx/13614.html用于大盘顶底的研判(通达信)。
标签:IN, 通达
编辑:股隆八步

热点排行榜