首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票通达信指标

子栏目: 通达信指标 同花顺公式 大智慧公式

花都股票学习网 > 指标公式 > 通达信指标 > 有这个在赚不着钱,你就离开股票吧(通达信)

有这个在赚不着钱,你就离开股票吧(通达信)

来源:花都股票学习网 阅读: 日期:2020年07月31日 12:58:49

一硝:(HHV(HIGH,9)+LLV(LOW,9))/2,colorred;
二黄:(HHV(HIGH,26)+LLV(LOW,26))/2,coloryellow;
硝酸钾:=ma(c,3);
硫磺:=ma(硝酸钾,5);
木炭:=ma(硝酸钾,60);
三木炭:=3*木炭-2*硫磺;
aa:=cross(二黄,三木炭);
bb:=cross(一硝,二黄);
DRAWTEXT(bb,二黄,'火'),colorred;
DRAWTEXT(aa,二黄,'黑火药'),colorwhite;

前两行参数不一样,下面可以自己选择!
一硝:(HHV(HIGH,8)+LLV(LOW,8))/2,COLORred;
二黄:(HHV(HIGH,22)+LLV(LOW,22))/2,COLORyellow;

  以上是本站关于“有这个在赚不着钱,你就离开股票吧(通达信)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票通达信指标专题:http://www.pzzhd.com/tdx/13622.html有这个在赚不着钱,你就离开股票吧(通达信)。
标签:木炭, 硝酸, 通达, 股票
编辑:股隆八步

热点排行榜