首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票同花顺公式

子栏目: 通达信指标 同花顺公式

花都股票学习网 > 指标公式 > 同花顺公式 > 可以导入的麒麟趋势(同花顺)

可以导入的麒麟趋势(同花顺)

来源:花都股票学习网 阅读: 日期:2020年07月30日 21:20:05

个股上线:=EMA(EMA(CLOSE,30),7);
大盘上线:=EMA(EMA(INDEXC,49),7);
个股趋势:CLOSE/个股上线*100,coloryellow,linethick2;
个股风险:EMA(个股趋势,20),colorred;
大盘趋势:INDEXC/大盘上线*100,colorff00ff,linethick2;
大盘风险:EMA(大盘趋势,27),color00ff00;

  以上是本站关于“可以导入的麒麟趋势(同花顺)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票同花顺公式专题:http://www.pzzhd.com/thx/13574.html可以导入的麒麟趋势(同花顺)。
标签:趋势, 麒麟, 可以, 风险
编辑:股隆八步

相关阅读