首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票同花顺公式

子栏目: 通达信指标 同花顺公式

花都股票学习网 > 指标公式 > 同花顺公式 > 精品波段轨迹公式(同花顺)

精品波段轨迹公式(同花顺)

来源:花都股票学习网 阅读: 日期:2020年07月30日 21:20:55

此公式有文字提示,只要按提示操作,你将会大有收获,真是难得的好公式!!

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
主力线:(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
主力线,COLORSTICK;
今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;
VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;
DRAWTEXT(CROSS(主力线,78),78,'清仓'),colorred;
DRAWTEXT(CROSS(主力线,强势),60,'飙升'),coloryellow;
DRAWTEXT(CROSS(主力线,0),0,'控盘'),colorwhite;
DRAWTEXT(CROSS(主力线,-60),-30,'回补'),colorgreen;
DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),colorcyan;

  以上是本站关于“精品波段轨迹公式(同花顺)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票同花顺公式专题:http://www.pzzhd.com/thx/13576.html精品波段轨迹公式(同花顺)。
标签:主力, 公式
编辑:股隆八步

相关阅读