首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票同花顺公式

子栏目: 通达信指标 同花顺公式

花都股票学习网 > 指标公式 > 同花顺公式 > 极品买点(同花顺)

极品买点(同花顺)

来源:花都股票学习网 阅读: 日期:2020年07月30日 21:42:00

同花顺公式:买入即是行情爆发点
推荐:
经典公式:极品买点(两线相交即是行情爆发点)
配合量能,顺势而为, 则此公式较准.

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW*0.999,'B'),colorred,linethick3;
DRAWTEXT(bu,LOW,'﹉'),Color208FFF,LINETHICK3;
DRAWTEXT(sel,HIGH,'﹉'),ColorFFFF00,LINETHICK3;
DRAWTEXT(sel,HIGH*1.008,'S'),colorffff00,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;
STICKLINE(CROSS(买线,卖线)
OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;
指导线:
EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
DRAWTEXT(CROSS(指导线,界),界,' ̄'),Colorffffff;
DRAWTEXT(CROSS(界,指导线),界,' ̄'),Color00ffff;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
G:=95;

  以上是本站关于“极品买点(同花顺)”的详细内容介绍,更多精彩请收藏本站。

©声明:
来源花都股票网股票同花顺公式专题:http://www.pzzhd.com/thx/13581.html极品买点(同花顺)。
标签:IN, 指导, 公式
编辑:股隆八步

上一篇:美丽布林图(同花顺)

下一篇:没有了